Pannes Diaboliques
1 Mars 2020


Les pannes diaboliques sont celles demandant  beaucoup d'efforts
Dans les cas extrèmes elles peuvent conduire à se debarasser de l'auto.

Panne diabolique  N°1


JPE  Monoplace de Formule Renaut 1981

Pilote: Gerard Besch.

Le moteur est le 1565cc de la Renault R12 Gordini, quasi identique à celui de l'Alpine 1600S et  alimenté par deux carburateurs Weber DCOE 45.


SYMPTOMES


Ratées uniquement dans les longues courbes en appui vers la DROITE.

Aucune ratée dans les longues  courbes à gauche, ni épingles à gauche ou à droite.
 
Ce symptôme fait immédiatement penser à un problème de starter, comparable sur ces carburateurs à l' appendice chez l'homme: inutile mais source potentielle de problèmes.

Mais comme dans toute bonne preparation, les starters avaient déjà été neutralisés ( conduits obturés par plomb de peche ou boulette d'epoxy ).

SOLUTION


Après l'inutile démontage et verification aprofondie des carburateurs ainsi que  de la ligne d'alimentation en essence, Michel Camus fut consulté et à la surprise generale suggéra une cause de panne: ressorts de soupapes tarés trop faibles!!!

Dans les longues courbes à gauche en appui, à haut régime, l'huile dans le cache-culbuteurs s'accumule vers la gauche de la culasse.

 Les soupapes d'admission étant elles-mêmes à gauche, elles subissent la pression de cette huile.

Leur tarage étant limite faible, cette pression parasite suffit à perturber le mouvement des soupapes d'où les problèmes d'alimentation observés!!!

Bien entendu une telle hypothèse paraissait à tous hautement improbable,  mais après montage de ressorts de soupapes tarés plus fort, l'évidence s'est imposée: le moteur fonctionnait parfatement dans les longues courbes à gauche...


Panne diabolique N°2


Récit de Jean-Michel Wolff, 
wolff.jeanmi@gmail.com




"J’ai acheté il y a 4 ans une belle austin Healey 3000.

Belle restauration un peu ancienne effectuée sur la côte ouest des US d’ou elle venait d’être importée .

À l’essai, tout semblait bien fonctionner avec surtout un châssis et une carrosserie en très bel état.
 Achat de la bête et retour sans problème à la maison.
Après avoir roulé un peu et pris la voiture en main, je me suis rendu compte qu' après 15 à 20 minutes de fonctionnement, le moteur avait des hoquets mais ni à fond, ni au ralenti.
C’était assez désagréable, mais je ne suis jamais resté en panne.

J’ai donc commencé la recherche de panne. Cela semblait venir de l’allumage.

Donc, achat d’un allumeur électronique 123 chez Limora avec bougies, fils de bougies, et bobine neuve.

Toujours les mêmes symptômes.
 Je pouvais  rouler avec, mais il y avait toujours l’angoisse de rester sur le bord de la route.

Après avoir vérifié le faisceau électrique très succinct avec ses 2 fusibles, je décidai de faire refaire les carbu chez un spécialiste.
Ce n’était pas du  luxe, mais la panne était toujours là et le spécialiste aussi sec que moi sur la cause .

Bref, au mois d’août dernier, j’ai pris le taureau par les cornes et j’ai décidé de rouler tous les jours avec un tableau de recherche de panne car j’étais persuadé qu’un élément du circuit électrique se mettait en court circuit une fois le moteur chaud et perturbait mon allumage .

Tout y est passé : clignotants, essuie-glaces, etc .
J’ai même dû changer la pompe à essence et le filtre, car je suis vraiment tombé en panne !!! J’avais remué du sable qui était au fond du réservoir.
Bref, malgré mes efforts, le moteur persistait à hoqueter.

J’ai isolé le circuit d’allumage avec une batterie dans l’habitacle et là, cela fonctionnait au poil,  ce qui confirmait mon diagnostic
 Après avoir encore vérifié le circuit électrique en  dénudant une partie du faisceau qui passait près de l’échappement, j’ai enfin réussi à rouler sans problème en isolant la dynamo.

Fier de ma trouvaille, je suis allé voir un spécialiste de l’électricité auto qui a passé ma voiture au ban .
Bilan,  après une bonne demi-heure de tests, la dynamo et le régulateur sont OK !! Un truc de fou.

Je lui demande malgré tout de réviser la dynamo !!! Une fois la dynamo démontée, les parties rotor et charbons étaient comme neuves, mais je trouvais le bobinage du stator très ancien et sans doute d’origine ( 67).
On part donc sur la réfection du stator sans plus de conviction.
Après la remise en état et les tests, le technicien m’informe que mon régulateur est HS , alors que tout était Ok lors des essais sur auto !!!
Qu’importe. Je trouve un régulateur et je remonte tout.

Et là, MIRACLE !!! La voiture fonctionne parfaitement !!!



Panne diabolique N°3


L'aventure de Eric  " Citro21" .


L'alfa 1500GT a démarré puis au bout d'une dizaine de secondes s'est arrêtée net.

Je suppose que la courroie de distri. a sauté quelques dents

Après dépose du cache culbuteur (les deux arbres a cames sont solidaire du cache) j'ai constaté qu'aucun linguets n'était cassé et d’après plusieurs garagistes les soupapes n'ont certainement pas touché si les linguets sont intactes.

 Je commande donc  le kit de distribution et après son remplacement toujours aucune compression.

Apres plusieurs avis j'ai pris les compressions et je constate qu' un seul cylindre donne et pas beaucoup.

Je me suis donc attelé à la dépose de la culasse.

Après 2h de travail ce matin, enfin la culasse est démontée.

En regardant de  prés et en faisant un petit test avec de l'essence, la plupart des  soupapes échappement ne sont plus étanches.

La culasse  part ensuite  en épreuve , elle reviendra entièrement équipée.

La galère continue elle est remontée mais ne démarre pas calage revérifié pas moyen de se tromper.

Prise des compressions : zéro de compression sur les 4 cylindres.

De l'avis de plusieurs spécialistes il semblerait que mon problème vienne des poussoirs hydrauliques

 

J'ai essayé de poser les deux outils de calage comme indiqué dans le RTA  mais impossible et comme les pignons sont identiques et que un tour sur l'arbre a cames échappement égale un tour arbre a cames admission conclusion le pignon arbre a cames admission a tourné.

 

 

Démontage AAC , le pignon a tourné sur l'arbre ,il est juste bloqué par une vis en bout, même pas un montage conique , même pas une clavette.

Remontage.

 j'ai  retrouvé mes compressions les 4 identiques mais elle ne veut pas démarrer ça pisse  aux injecteurs elle doit être désamorcée mais ça fait une plombe que je tir dessus et rien.

 

Elle tourne  : après de multiples recherches j'ai fini par trouver la fiche de pompe injection pas enfoncée a fond.

Elle a démarrée au 1/4.

Panne diabolique N°4


Le Berlingo de Jean-Marc


J'ai acheté un Berlingo  d'occasion mais sans l'essayer pompe de direction assistée HS.

A peine à l'atelier grosse révision, distribution pompe à eau vidange tous les filtres, plaquettes de frein neuf et une petite rectification sur les disques

*****3000 km plus loin disques voilés, bon je monte des disques neufs, 3000km plus loin disques voilés.

Donc je regarde de plus près, et je m'aperçois que le palier côté grand cardan est HS en fait le roulement a un jeu de fou dans le palier.

Je change le palier et un coup de rectification sur mes disques neufs mais déjà voilés.

*****3000 km plus loin disques voilés, je remonte un jeu de disques neufs, mais sans succès à nouveau voilés toujours entre 2500 et 3000 km.

Suite à vérification au comparateur je change un moyeu monté avec un roulement neuf, même effet

*****3000 km.et paf voilé.

Je change ensuite la totalité du train avant, jambes de suspension, moyeu étriers de freins, triangles, bref tout, il ne reste rien du tav de base, et comme d'habitude


*****3000 km et paf voilé.

Je change encore les deux cardans, rectification des tambours arrière du répartiteur de freins arrières, ( en fait je ne savais plus quoi faire,)

Et

****re paf voilé,

j'avais changé toute les pièces de pneu jusqu'à la boîte de vitesses, j'ai oublié d'écrire que j'ai aussi changé jantes et pneus plusieurs fois.

Donc je change la boîte de vitesses et remonte des disques neufs, et 3000 km plus loin ça ne voile plus, depuis ça fonctionne.

Ma déduction, la voiture a certainement roulé longtemps avec le palier de cardan HS, à force de tourner ovale ça a certainement déformé la sortie du pont, cette déformation se repercutait dans le cardan qui me tuait les disques.

Ça paraît totalement improbable, mais depuis l'échange de bv ça fonctionne nickel, ça a tout de même duré 5 ans c'est ma zoto de tout les jours que je viens à nouveau de sauver de la mort suite à une greffe de bas de caisse, mais en 2021 ce sera terminé la dame en rouge continuant à la croquer de partout.


 Panne diabolique N°5


La Pipe Infernale


J'ai été l'un des premiers à réceptionner, au début des années 70, la toute nouvelle R12 Gordini , auto, très attendue surtout après la parade  sur le circuit Paul Ricard avec le fameux Jour G* (je n'avais pu participer pour cause de concurrence avec calendrier compétition de FD*) qui succédait à la  légendaire R8 Gordini , même si j'avais quelques appréhensions avec une telle puissance avec les roues avants devenues motrices.

Le rodage se passe rapidement, même si parfois j'ai l'impression de quelques ratés comme si une bougie ne donnait pas. Je signale cela au concessionnaire lors de la visite habituelle des 1000  kms. Normal, me rassure le chef d'atelier en m'affirmant que les bougies seront changées. C'est fou ce qu'à l'époque on commençait pas changer les bougies dès qu'il y avait un problème, et dans mon cas  après avoir repris l'auto, il subsistait dès que le moteur était chaud ce léger ratatouillage en reprenant à bas régime, tout étant normal à partir de 3000 tours.

La voiture repart à l'atelier, remplacement du delco, nouveau remplacement des bougies, re-réglage des soupapes, etc .

.....
Je prends la route ce vendredi après le turbin pour  un weekend de Ski à Courchevel où j'avais mes habitudes et  mes aises les parents de ma Dame de Cœur y tenant un hôtel.
A cette époque c'était une petite  expédition, l'autoroute se terminait à Avalon, il y avait déjà un risque de neige dans la traversée du Morvan et tout le reste du parcours se faisait sur des nationales sur le trajet Tournus, Bourg, Belley, Aix les Bains Chambéry, Moutiers.

Il était de coutume de s'arrêter à la station-service à la sortie de Moutiers pour consulter le pompiste sur l'état des montées vers les stations et ce soir là, me reconnaissant il me dit que je peux monter sans souci à Courchevel, surtout avec une traction comme la R12G. Mais que nenni ! Car la neige a commencé à tomber dru quelque temps plus tard et le moteur à nouveau à ratatouiller ; je dois vous dire que lorsqu'on n' a pas le moelleux à l'accélération , la conduite sur route enneigée devient périlleuse voire limite stressante.

Au petit déjeuner, fort matinal , avec l'hôtelier, mon futur potentiel beau-père, amoureux des belles autos, je lui fais part de mes déboires mécaniques et ce dernier me propose généreusement de sortir sa DS21 du garage et d'y installer ma Gorde pour une recherche de cette panne. Et c'est ainsi qu'au lieu de skier, j'ai passé le Week end au chaud, Revue Technique dans une main et clé de 10 dans l'autre pour essayer de résoudre le mystère du cylindre n°3 qui ne voulait pas donner au ralenti et à moyen régime..

Les étincelles aux électrodes étant superbes j'avais écarté l'allumage pour me consacrer à l'alimentation en essence. J'ai donc déposé les carbus, vérifier les gicleurs, le niveau des cuves, la synchro, les vis de richesse, reposé le tout, rien à faire toujours un trou à l'accélération de 1000 à 3000 tours. Damned !

Nouvelle dépose des carbus, et aussi des  pipes d'admission. Examen de ces dernières, rien de visible.

Nouvelle inspection dans le noir avec une lampe électrique, Eureka ! Il y a une micro fissure  à l'intérieur de la pipe correspondant au cylindre n°3.

Bon sang  mais c'est bien sûr ! Je bouche la fissure avec de l'Araldite*, je remonte à nouveau le tout, je mets les réglages de base, démarre le moteur et extase, volupté suprême le 1600 a retrouvé tout son moelleux, sa rondeur, sa disponibilité à tous les régimes. Je sors l'auto et je monte par la petite "spéciale" à savoir la route de l'altiport, le moelleux retrouvé permet de rouler sur la neige avec une certaine délectation.

Enfin satisfait, j'ai eu en prime  les reproches justifiés de la Dame de Cœur, les félicitations de mon futur beau-père promu ipso facto au rang d'ex, l'important c'est qu'une fois de plus le petit homme avait triomphé de la Machine.

 

(*) Jour G : grande parade sur le circuit Paul Ricard des propriétaires de R8 Gordini et présentation de l'Héritière  la R12 G.

(*) FD ou Flying Dutchman, dériveur olympique en double.

(*) Araldite : colle célèbre que tout régatier a forcément dans sa caisse à clous.

 

 


Panne diabolique N°6



La TR2 de José

Sur une Triumph TR2 juste acquise, les  jeux des culbuteurs étaient  énormes,  entre 0.6. et 0.80 mm au lieu de 0.30.
 

Une fois les réglages effectués, démarrage du moteur, et là, surprise les culbuteurs manifestent toujours leur existence, avec leur bruit caractéristique…

 Je vérifie à nouveau les jeux, qui s’avèrent corrects.

Je décide de les brider un peu (0.20 mm), mais le moteur est toujours bruyant.

Nouveau réglage cette fois 0.10 à l'admission et 0.15 à l'échappement: le bruit du moteur devient supportable mais on entend encore un ou deux culbuteurs.

Probablement masqué jusqu’ici par celui des culbuteurs un nouveau claquement se manifeste, rappelant celui d’un axe de piston.

On décide de déculasser, tomber le carter,  et la encore une mauvaise surprise : une chemise a été « mordue », probablement suite à une rupture de bielle.

Les poussoirs presentent une usure longitudinale,  gênant   leur rotation.

Après  remplacement des chemises /pistons, des poussoirs, des tiges de culbuteurs car tordues, et même de la culasse qui s'est avéré poreuse au contrôle, le moteur tourne........mais est toujours bruyant.!!!

Après plusieurs tentatives de réglage et vérifications, on s'est aperçu qu'une fois le point de bascule passé on observait un jeu démesuré sur les culbuteurrs: usure des flancs de came?

Après redépose de la culasse 6 poussoirs sur 8 sont déjà usés anormalement  car ne tournant pas.

Donc dépose de la face avant, radiateur, carter de distribution et de l'arbre à cames.

Finalement, l’échange de l’arbre à cames a prouvé que c’était lui la cause de tous ces problèmes…

 




************************Si vous avez une panne diabolique à décrire, me contacter à philippe@loutrel.org***********************






359 visites.